Sehe keine Gondeln in Garage

Für Fragen, Support oder sonstigen Problemen mit dem SRS oder unseren Mods
Antworten
BreakShirt
1-SL
Beiträge: 1
Registriert: Fr 10. Aug 2018, 14:51

Sehe keine Gondeln in Garage

Beitrag von BreakShirt » Fr 10. Aug 2018, 15:33

Guten Tag!
Ich habe bei der Map Steinkogel keine geragierten Kabinen sehe.

Die Steinkogelbahn sowie die Garage sind komplett lehr, lassen sich durch mich auch nicht starten. Manche Bedienelemente aus dem Livestream erscheinen bei mir gar nicht. Betriebsleitung ist auf Spieler gesetzt und alle Mods aus dem Downloadbeitrag einstalliert.

Was kann ich machen?

mfG

Benutzeravatar
Riederalpfan_2000
15-MGD
Beiträge: 264
Registriert: Mi 15. Jun 2016, 14:49
Modding: Kaum
Wohnort: Berner Oberland
Kontaktdaten:

Re: Sehe keine Gondeln in Garage

Beitrag von Riederalpfan_2000 » Fr 10. Aug 2018, 16:51

Hast du im SBSE-Menu (Ingame Shift+K) SBSE-Lite deaktiviert? Wenn nicht, musst du es deaktivieren, das Spiel speichern und neu starten.
Vielleicht hast du auch nicht die neuste SBSE Version...

mfG

Benutzeravatar
Snowmäx
Austrian Modding Team
Beiträge: 196
Registriert: So 15. Jan 2017, 21:11
Modding: Skripten
Betriebssystem: Windows 10 64 Bit

Re: Sehe keine Gondeln in Garage

Beitrag von Snowmäx » Fr 10. Aug 2018, 17:02

sonst poste doch bitte deine log.txt, damit wir genauer nachvollziehen können, wo das Problem liegt. Wie dies geht, erfährst du in den Faq's.
Mit freundlichen Grüßen,
Snowmäx

Austrian Modding Team | Scripter
Innovation is our Passion

Antworten