Fehler 403-Liftworld

Alles, was nirgendwo anders reinpasst.
Antworten
Benutzeravatar
Schlepplift06
6-CLF
Beiträge: 75
Registriert: So 17. Feb 2019, 21:40
Modding: Bisschen was von allem ^^
Betriebssystem: Windows 10 64 Bit
Wohnort: Lungau
Kontaktdaten:

Fehler 403-Liftworld

Beitrag von Schlepplift06 » So 14. Apr 2019, 08:33

Hallo.
Als ich heute mal im Liftworld checken wollte, wie die Leitner 2CLF am Stubaier heißt, habe ich folgendes angezeigt bekommen:
Bild

Auch bei weiteren Versuchen, hat es nicht funktioniert.
Habt ihr das auch, oder is bei meinem Internet was kauputt?
Wann es wohl die 10 CLD/B geben wird? :lol:

Benutzeravatar
Riederalpfan_2000
60-ATW
Beiträge: 321
Registriert: Mi 15. Jun 2016, 14:49
Modding: Kaum
Wohnort: Berner Oberland
Kontaktdaten:

Re: Fehler 403-Liftworld

Beitrag von Riederalpfan_2000 » So 14. Apr 2019, 09:11

Bei mir funktionierts, hat aber wohl eine Designänderung/Update gegeben und war deshalb kurzzeitig offline

Benutzeravatar
MaxT35
Austrian Modding Team - Leitungsvorstand
Beiträge: 6531
Registriert: Do 15. Sep 2011, 14:57
Modding: Modellierer, Scripter
Betriebssystem: Windows 8 (8.1)

Re: Fehler 403-Liftworld

Beitrag von MaxT35 » So 14. Apr 2019, 11:25

Wer genauer wissen will, was da los ist: https://www.alpinforum.com/forum/viewto ... 28&t=61611
Mit freundlichen Grüßen,
MaxT35

Austrian Modding Team | 1. Leitungsvorstand, Scripter
Innovation is our Passion

Benutzeravatar
Schlepplift06
6-CLF
Beiträge: 75
Registriert: So 17. Feb 2019, 21:40
Modding: Bisschen was von allem ^^
Betriebssystem: Windows 10 64 Bit
Wohnort: Lungau
Kontaktdaten:

Re: Fehler 403-Liftworld

Beitrag von Schlepplift06 » Mo 15. Apr 2019, 06:29

Stimmt, jetzt gehts wieder :)
Edit: Und das neue Design schaut richtig geil aus :lol:
Wann es wohl die 10 CLD/B geben wird? :lol:

Antworten