Die Suche ergab 1 Treffer

von Morphinus
Di 5. Jun 2018, 18:21
Forum: [SRS] Mod-Feedback
Thema: [AMT - FB]Kronstein1.1 & SBSE 2.1
Antworten: 75
Zugriffe: 16437

Re: [AMT - FB]Kronstein1.1 & SBSE 2.1

Ich habe das selbe Problem, allerdings mit der neusten SBSE SBSE Settings: Downward compatibility mode enabled, V 4.3.1.71 Lua: Error running function: AAA_SBSE.SBSE_newDetachable2 AAA_SBSE\SBSE.lua:6263: attempt to index field 'triggerSpline' (a nil value)Lua: Error running function: AAA_SBSE.SBSE_...